nczl.net
当前位置:首页 >> gliB2.22 gthrEAD2.0 >>

gliB2.22 gthrEAD2.0

configure: error: Package requirements (glib-2.0 >= 2.24.0) were not met: No package 'glib-2.0' found Consider ad glib没有安装,或者版本太老。 justing the PKG_CONFIG_PATH environment variable if y

在源码编译glib时出现gmodule,gthread,gobject错误,怎么解决 直接使用yum sudo yum insall wireshark

网站首页 | 网站地图
All rights reserved Powered by www.nczl.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com